ESXi 4.1 + X4447A-Z

ESXi 4.1 + X4447A-Zの組み合わせだと、公開ドライバがESXi 4.0用に記述されていて上手く入らない。

いつものように入れようとすると、こんなエラーが出るのです。:

C:\\Program Files (x86)\\VMware\\VMware vSphere
CLI\\bin>.\\vihostupdate.pl --server 192.168.1.21 --install --bundle
nxge-vmware-driver-1-0-2-3-offline_bundle-249974.zip
 Enter username: root
 Enter password:
 Please wait patch installation is in progress ...
 No matching bulletin or VIB was found in the …
more…